- Скенери
- POS принтери
- Етикетиращи системи
- Етикетни принтери
Широкоформатни машини- Широкоформатни принтери
- ШИРОКОФОРМАТНИ КОПИРНИ СИСТЕМИ
- Лазерни принтери
- Лазерни многофункционални устройства
- Цветни лазерни многофункционални устройства
- Цветни лазерни принтери
- Мастиленоструйни многофункционални устройства
- Плотери
- Мастиленоструйни принтери
- Матрични принтери
- Мастиленоструйни плотери
- Черно-бели, формат А4
- Черно-бял печат, формат А3+
Серията Zyxel GS1915 предлага два 8-портови GbE интелигентно управлявани комутатора със и без PoE свързаност за мрежата на вашия малък бизнес. Тези комутатори поддържат NebulaFlex, който идва с удобни функции и превъзходна производителност. Тази серия е най-достъпното решение за хибриден комутатор за SB/SMB пазара. Може лесно да се настрои чрез Nebula Control Center за облачно базирано унифицирано управление или с приятелския му уеб GUI, ако все пак предпочитате локална настройка. Визуалното ръководство, което се предлага от Zyxel ви помага да настроите комутатора си стъпка по стъпка, както и да направите това за други мрежови устройства. Може да направите това чрез уеб интерфейса или мобилното приложение. Професионалните потребители, малките фирми и веригите магазини могат да се възползват от Nebula за достъп до мрежова информация в реално време и да се насладят на централно управляван контрол над комутатора си. Но серията комутатори Zyxel GS1915 не са удачно решение само за големите бизнеси. Когато говорим за малките бизнес потребители, комутатор от тази серия може да осигури стабилна мрежова производителност за ежедневна работа. Освен това той ви осигурява и гъвкавост в случаите, когато се нуждаете от незабавно решение за мрежово разширяване.
Наличност: с поръчка
Размери: 38.9, 33.7, 7.9 (X,Y,Z)
Тежест: 3.87кг.
Предназначено за: за бизнеса
Суич, тип
Fixed Port
Общ брой портове
24
Основни портове, тип
24×10/100/1000Base-T
Power Over Ethernet (PoE)
12 802.3at PoE ports; Total PoE budget: 130W
Uplink портове
0
Свободни (10GB) слотове
No
Управление
Standalone management by Web interface: Cloud management by Nebula Control Center, Setup Wizard; Management through Web, SNMP; Remote firmware upgrade by FTP/Web; DHCP; NTP (IPv4/IPv6)
Stackable
No
Fans
Fanless design
Захранване
Input voltage of AC: 100 – 240 V AC, 50/60 Hz; Max. power consumption: 166.1 W
Routing
Static
Памет (Flash, RAM)
Packet Buffer: 525 KB
Капацитет за маршрутизиране/превключване, Gbps
48 Gbps
Пропускателна способност, Mpps
35.7 Mpps
MAC адреси
8000 MAC address table size
VLAN (брой, стандарти)
802.1Q Static VLANs: 256; Port-based/ Voice/MAC-based/Vendor ID based VLAN; VLAN Trunking; LACP algorithm of source/ destination IP
QoS
802.1p queuing methods: SPQ, WRR, WFQ; Storm control: broadcast, multicast, unknown unicast (DLF); Port-based rate limiting (ingress/ egress); 802.3x flow control; 802.1p Class of Service (SPQ, WFQ, SPQ/WFQ combination capable); DiffServ (DSCP)
L2 мрежови стандарти
IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3az, IEEE 802.1p, IEEE 802.3at PoE+
IPv6 functionality
IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291), Dual stack (RFC4213), ICMPv6 (RFC4884), Path MTU (RFC 1981), Minimum Path MTU size of 1280 (RFC 5905), Encapsulation for maximum PMTU size of 1500, Neighbor Discovery (RFC4861)
Сигурност
Layer 2 MAC filtering, Static MAC forwarding, SSH v2, SSL, Port isolation, Port security, MAC freeze, CPU protection, SHA2 HTTPS Certification, RADIUS, DHCP Snooping,
Размери (Ш, Д, В), mm
330 x 230 x 44 mm
Опция за монтаж
Desktop/Rackmount













Софтуер за управление на печата
Софтуер за дигитализация на документи, книги, архиви, библиотеки
Софтуер за работни потоци в печатната индустрия
